5 tipask3.3是否支持php7.3?

我的安装环境是windows 2008 R2 + Apache2.4 + MariaDB 10.3 + PHP7.3,目录也是设置为了  域名/public/,但是死活就是出现 Whoops, looks like something went wrong. ...

请先 登录 后评论

最佳答案 2019-01-08 10:53

支持php7.3

tipask的运行目录是public

如果你访问的是public/目录需要后面加上  http://域名/public/index.php/install

另外,正式线建议用linux服务器。

请先 登录 后评论

其它 0 个回答

  • 2 关注
  • 1 收藏,649 浏览
  • eastivy 提出于 2019-01-04 20:57

相似问题