这个是什么问题

Warning: require(C:\wwwroot\ask.lihuisem.com\vendor\composer/../laravel/framework/src/Illuminate/Foundation/helpers.php): failed to open stream: No such file or directory in C:\wwwroot\ask.lihuisem.com\vendor\composer\autoload_real.php on line 66

Fatal error: require(): Failed opening required 'C:\wwwroot\ask.lihuisem.com\vendor\composer/../laravel/framework/src/Illuminate/Foundation/helpers.php' (include_path='.;C:\php\pear') in C:\wwwroot\ask.lihuisem.com\vendor\composer\autoload_real.php on line 66

请先 登录 后评论

1 个回答

李辉

已经解决了,是那个php插件没有安装的问题

请先 登录 后评论
  • 0 关注
  • 0 收藏,220 浏览
  • 李辉 提出于 2021-01-22 01:07

相似问题