安装到最后一步,出现这个错误是什么问题? 3.3的包

https://wenda.tipask.com/question/8045 和这个描述是一样的;换成3.2的包就可以安装成功;环境是mysql5.6 php 5.6 NGINX 1.14;包是从官方上下载的

请先 登录 后评论
  • 0 关注
  • 0 收藏,593 浏览
  • jzh2018 提出于 2018-12-06 09:01

相似问题