缺少被支持的PHP版本,请安装以下php版本【71,72,73】

宝塔面板安装时候出现 缺少被支持的PHP版本,请安装以下php版本【71,72,73】 怎么解决

请先 登录 后评论

1 个回答

登峰 - 官方技术支持
擅长:tipask,php,服务器,网站建设

是宝塔面板的一键安装吗?

请先 登录 后评论