5 tipask 2.0 PHP版本7.1 升级 7.4

tipask 2.0 PHP版本7.1 升级 7.4后页面代码不能解析attachments-2021-06-UXRKkuZn60d2e0eb52492.png

请先 登录 后评论

最佳答案 2021-07-01 10:00

tipask2.x的版本框架比较老,推荐在php5.6版本下运行。

考虑到框架安全等问题推荐使用3.x版本。

请先 登录 后评论

其它 0 个回答

  • 1 关注
  • 0 收藏,261 浏览
  • magiczjp 提出于 2021-06-23 15:22

相似问题