我搞不定了搞一天了站长求助

安装的php7.4为啥这样哇好像数据库写不进去。attachments-2021-09-pOtDCz9n613681de08ddb.png

请先 登录 后评论

2 个回答

登峰 - 官方技术支持
擅长:tipask,php,服务器,网站建设

php7.4版本可能版本有点太高了,目前我们也没做过测试,建议用7.2进行安装。

请先 登录 后评论
卡布奇诺

7.2也是一样的呢

请先 登录 后评论