3.0环境必须要php5.6以上才行吗

。。php版本是5.2的。必须是5.6以上才行吗?

请先 登录 后评论

1 个回答

宋登峰 - 官方技术支持
擅长:tipask,php,服务器,网站建设

严格来说php版本要是是大于 5.5.9即可。

php版本太低的情况还是升级一下吧。现在php都已经7.0了。

请先 登录 后评论