我安装时发生以下错误是什么问题呢?

attachments-2019-12-qeFYEYRB5df0ae310ada7.png

请先 登录 后评论

2 个回答

登峰 - 官方技术支持
擅长:tipask,php,服务器,网站建设

php的版本多少,tipask需要php版本大于 7.1.9

请先 登录 后评论
天道酬勤

我的php版本是7.2

请先 登录 后评论